#90 open
Deleted User

Exception while starting new node and node-info deployed in farm directory

Reported by Deleted User | July 31st, 2009 @ 06:02 AM | in 1.0.0.Beta8

Here are steps to reproduce his errors: http://gist.github.com/159260. Here is full server log: http://gist.github.com/159232

node-info.war is available here: http://repo.oddthesis.org/node-info/node-info.war

Second thing: back-end instances had shut down JBoss AS instances!

Comments and changes to this ticket

Please Sign in or create a free account to add a new ticket.

With your very own profile, you can contribute to projects, track your activity, watch tickets, receive and update tickets through your email and much more.

Create new ticket

Create your profile

Help contribute to this project by taking a few moments to create your personal profile. Create your profile ยป

**We moved**

Read more here: http://community.jboss.org/docs/DOC-14372

People watching this ticket

Attachments

Pages